<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" xmlns:og="http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:addthis="http://www.addthis.com/help/api-spec">
<head profile="http://gmpg.org/xfn/11">
<meta charset="UTF-8" />
<!--Set Viewport -->
<meta name="viewport" content="width=device-width, target-densitydpi=device-dpi, initial-scale=0, maximum-scale=1, user-scalable=yes" />
<!--Get Obox SEO -->
<title>
  Appartamento sventrato da esplosione nell&#8217;entroterra di Sanremo, l&#8217;intervento dei vigili del fuoco</title>

<!-- Setup OpenGraph support-->
<meta property="og:title" content="Appartamento sventrato da esplosione nell&#8217;entroterra di Sanremo, l&#8217;intervento dei vigili del fuoco"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="http://www.agenziavista.it/tempo-reale/2017/194444_appartamento-sventrato-da-esplosione-nellentroterra-di-sanremo-lintervento-dei-vigili-del-fuoco/"/>
<meta property="og:image" content="http://img.youtube.com/vi/Cn1mMxHi0AM/hqdefault.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Vista TV"/>


<meta name="apple-itunes-app" content="app-id=846140411">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.agenziavista.it/wp-content/themes/azione/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/favicon-16x16.png">
<link rel="manifest" href="http://www.agenziavista.it/wp-content/themes/azione/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ff6801">
<meta name="msapplication-TileImage" content="http://www.agenziavista.it/wp-content/themes/azione/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ff6801">

 <link rel="shortcut icon" href="http://www.agenziavista.it/wp-content/themes/azione/favicon.ico" sizes="16x16" type="image/vnd.microsoft.icon" />

<!-- Begin Styling -->

			<link href="http://www.agenziavista.it/wp-content/themes/azione/color-styles/light/style.css" rel="stylesheet" type="text/css" />
		
	<link rel="alternate" type="application/rss+xml" title="Vista TV RSS Feed" href="http://www.agenziavista.it/feed/" />

<link rel="pingback" href="http://www.agenziavista.it/xmlrpc.php" />
<!--[if lt IE 9]> <link rel="stylesheet" type="text/css" href="http://www.agenziavista.it/wp-content/themes/azione/ie.css" media="screen" /> <![endif]-->

<link href='http://fonts.googleapis.com/css?family=Courgette' rel='stylesheet' type='text/css'>

<link rel="alternate" type="application/rss+xml" title="Vista TV &raquo; Feed" href="http://www.agenziavista.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vista TV &raquo; Feed dei commenti" href="http://www.agenziavista.it/comments/feed/" />
<link rel='stylesheet' id='colorbox-theme5-css'  href='http://www.agenziavista.it/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme5/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='azione-style-css'  href='http://www.agenziavista.it/wp-content/themes/azione/style.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='azione-jplayer-css'  href='http://www.agenziavista.it/wp-content/themes/azione/ocmx/jplayer.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='azione-customizer-css'  href='http://www.agenziavista.it/?stylesheet=custom&#038;ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='azione-custom-css'  href='http://www.agenziavista.it/wp-content/themes/azione/custom.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.agenziavista.it/wp-content/plugins/cookie-notice/css/front.css?ver=3.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agenziavista.it/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.agenziavista.it/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThemeAjax = {"ajaxurl":"http:\/\/www.agenziavista.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziavista.it/wp-content/themes/azione/ocmx/includes/upgrade.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.agenziavista.it/wp-content/themes/azione/scripts/menu.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThemeAjax = {"ajaxurl":"http:\/\/www.agenziavista.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziavista.it/wp-content/themes/azione/scripts/theme.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.agenziavista.it/wp-content/themes/azione/scripts/jplayer.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.agenziavista.it/wp-content/themes/azione/scripts/selfhosted.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.agenziavista.it/wp-content/themes/azione/scripts/fitvids.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.agenziavista.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziavista.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agenziavista.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agenziavista.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Di Maio: mi auguro sia un 2018 senza più fake news' href='http://www.agenziavista.it/tempo-reale/2017/194443_di-maio-mi-auguro-sia-un-2018-senza-piu-fake-news/' />
<link rel='next' title='Il 2018 arriva a Hong Kong, lo spettacolo dei fuochi d&#8217;artificio' href='http://www.agenziavista.it/europa/2017/194445_il-2018-arriva-a-hong-kong-lo-spettacolo-dei-fuochi-dartificio/' />
<meta name="generator" content="WordPress 3.5.2" />
<link rel='canonical' href='http://www.agenziavista.it/tempo-reale/2017/194444_appartamento-sventrato-da-esplosione-nellentroterra-di-sanremo-lintervento-dei-vigili-del-fuoco/' />
<link rel='shortlink' href='http://www.agenziavista.it/?p=194444' />
<link rel="stylesheet" href="//code.jquery.com/ui/1.10.4/themes/smoothness/jquery-ui.css">
<script src="//code.jquery.com/ui/1.10.4/jquery-ui.js"></script><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>


<script type="text/javascript">

function onYouTubeIframeAPIReady(){ // this function is called automatically when Youtube API is loaded (see: https://developers.google.com/youtube/iframe_api_reference)
	jQuery(function($){ // when DOM has loaded
		var $contentdivs = $('.gallery-container').find('li')
		$contentdivs.each(function(i){ // loop through the content divs
			var $contentdiv = $(this)
			var $youtubeframe = $contentdiv.find('iframe[src*="youtube.com"]:eq(0)') // find Youtube iframe within DIV, if it exists
			//console.log($youtubeframe);
			if ($youtubeframe.length == 1){
			  var player = new YT.Player($youtubeframe.get(0), { // instantiate a new Youtube API player on each Youtube iframe (its DOM object)
			    events: {
				  'onStateChange': onPlayerStateChange,
			      'onReady': function(e){
					  //console.log('ready '+e);
				 	 } // indicate when video has done loading
			    }
			  })
				$contentdiv.data("youtubeplayer", player) // store Youtube API player inside contentdiv object
			}
		})
	})
}
var PlayerPlaying = null;
function onPlayerStateChange(event) {
            switch (event.data){
                case YT.PlayerState.PLAYING:
					PlayerPlaying = event.target;
					if(typeof pauseTimer == 'function') pauseTimer();
					if(typeof clear_auto_slide == 'function') clear_auto_slide();
			    break;

                case YT.PlayerState.ENDED:
                case YT.PlayerState.PAUSED:
					PlayerPlaying = null;
					if(typeof startIntervalTimer == 'function') startIntervalTimer();
					if(typeof enableInterval == 'function') enableInterval();

					if(typeof slide_frame == 'function'){
						var frame_div = jQuery('.slider').children("div[id^='slider-number-']");
						var div = jQuery('.slider').children(".copy").children("ul");
						frame_no = frame_div.text();
						slide_frame(frame_no, frame_no, div);
					}
                break;
                }
            }


</script>

<!--Youtube API reference. Should follow onYouTubeIframeAPIReady() above, not proceed: -->
<script src="http://www.youtube.com/iframe_api"></script>


<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e52e2666-0300-4c47-b78b-7d83a3611ec7", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>

<script type="text/javascript">

  var _gaq = _gaq || [];

  _gaq.push(['_setAccount', 'UA-53502209-2']);

  _gaq.push(['_trackPageview']);



  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.agenziavista.it/wp-content/themes/azione/slick/slick.min.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.agenziavista.it/wp-content/themes/azione/slick/slick.css"/>
<link rel="stylesheet" type="text/css" href="http://www.agenziavista.it/wp-content/themes/azione/slick/slick-theme.css"/>

<script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery('.ul-video-news-in-tempo-reale').slick({
				dots: true,
  infinite: true,
  speed: 300,
  slidesToShow: 5,
	  slidesToScroll: 5,
  adaptiveHeight: true
      });
    });
  </script>

	<script type="text/javascript">
	    jQuery(document).ready(function(){
				var right = jQuery('.logo #wp-submit').width() + 20;
				jQuery('#cercaComparsa').css('right',right+'px');
				jQuery('#cercaComparsa').css('width',112-right+185+'px');
					jQuery('#cercaComparsa input').hide();
					jQuery('#cercaComparsa #cerca-icon').on('click',function(){
						jQuery('#cercaComparsa input').toggle();
						jQuery('#cercaComparsa #cerca-icon').toggleClass( 'cercaComparsa-chiudi' );
						jQuery('#cercaComparsa #s').focus();

						//Se ora e' chiuso allora fai il submit della RICERCA
						if(!jQuery('#cercaComparsa input').is(":visible") && jQuery.trim(jQuery('#cercaComparsa #s').val()).length>0 ){
							jQuery( "#cercaComparsa .search-form" ).submit();
						}

					});

	      	jQuery('#menuComparsa').hide();
					jQuery('#menuComparsa #navComp').append('<li class="menu-item menu-item-type-post_type" style="background:#ff6600"><a href="javascript:jQuery(\'#menu-comparsa-icon\').click();" style="text-align:right;">Chiudi</a></li>');
					jQuery('#menu-tag a').on('click', function(e){e.preventDefault(); jQuery('#menu-comparsa-icon').trigger( "click" ); return false;});
					jQuery('#menu-comparsa-icon').on('click',function(){
						jQuery('#menuComparsa').toggle();
						jQuery('#menu-comparsa-icon').toggleClass( 'menu-comparsa-icon-chiudi' );
					});
	    });
	  </script>

</head>
<body class="single single-post postid-194444 single-format-standard">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18709218-2', 'agenziavista.it');
  ga('send', 'pageview');

</script>

    <div id="header-container">

        <div id='language-container'>
        	<a href="/regioni/2017/194444_appartamento-sventrato-da-esplosione-nellentroterra-di-sanremo-lintervento-dei-vigili-del-fuoco/?lng=ita">
            	<img src="http://www.agenziavista.it/wp-content/themes/azione/images/ita.png" width="22" /></a><br />
        	<a href="/regioni/2017/194444_appartamento-sventrato-da-esplosione-nellentroterra-di-sanremo-lintervento-dei-vigili-del-fuoco/?lng=eng">
            	<img src="http://www.agenziavista.it/wp-content/themes/azione/images/eng.png" width="22" /></a>
        </div>

        <div id="header" class="clearfix">
						<a href="#" id="menu-comparsa-icon">&nbsp;</a>
						<div id="menu-tag"><a href="#">Menu</a></div>
            <div class="logo">
							 <img src="http://www.agenziavista.it/wp-content/themes/azione/images/10anni.png" id="dieciAnni" alt="Dieci Anni" width="55" style="float:left" />
                <h1 style="margin-left:32px;">
                    <a href="http://www.agenziavista.it">
                            <img src="http://www.agenziavista.it/wp-content/themes/azione/images/vistatv.png" alt="Vista TV" height="105" />
                    </a>
                </h1>
               <!-- <p class="tagline">
					AGENZIA TELEVISIVA NAZIONALE                </p>-->
                <!-- <img src="http://www.agenziavista.it/parlamento_europeo_small.png" style="position:absolute;top:1px;right:330px;" />-->
								<span class="temiTopHeader">
																		<a class="politica" href="http://www.agenziavista.it/category/roma-2/">Politica</a><br>
									<a class="europa" href="http://www.agenziavista.it/category/europa/">Europa/Esteri</a><br>
									<a class="regioni" href="http://www.agenziavista.it/category/regioni/">Regioni</a>
																	</span>
								<img src="http://www.agenziavista.it/wp-content/themes/azione/images/10anni_big.png" alt="Dieci Anni 2007 - 2017" style="position:absolute; right:160px; bottom:0px; width:100px;" />
								<div id="cercaComparsa">
									<a href="#" id="cerca-icon">&nbsp;</a>
									<form class="search-form" method="get" action="http://www.agenziavista.it">
				            <input type="text" title="Per raffinare la ricerca in questa pagina usa CTRL+F" value="" maxlength="50" class="search" id="s" name="s">
				        </form>
								</div>

                
        <p class="login-submit tagline4">
				<input type="button" value="Accedi" class="button-primary" id="wp-submit" name="wp-submit" onclick="javascript:location='http://www.agenziavista.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.agenziavista.it%2Flista-video%2F'"><br />
				<a href='http://www.agenziavista.it/informazioni-abbonamenti/'>Non sei Registrato?</a>
                <!--<input type="button" value="Non sei Registrato?" class="button-primary" id="wp-submit" name="wp-submit" onclick="javascript:location='http://www.agenziavista.it/informazioni-abbonamenti/'">-->
			</p>
                        <a href="http://www.agenziavista.it/chi-siamo/" class="tagline2">
                	 Direttore Responsabile:<br><strong>Alexander Jakhnagiev</strong>
                </a>
                <!--<div id="social_header" class="unreg"><ul class='verticale'><li><a href='https://www.facebook.com/agenziatelevisivavista' target='_blank'><img src='http://www.agenziavista.it/wp-content/themes/azione/images/layout/social-icons/facebook-32.png' /></a></li><li><a href='https://twitter.com/AgenziaVISTA' target='_blank'><img src='http://www.agenziavista.it/wp-content/themes/azione/images/layout/social-icons/twitter-32.png' /></a></li><li><a href='http://www.youtube.com/user/AgenziaVista' target='_blank'><img src='http://www.agenziavista.it/wp-content/themes/azione/images/layout/social-icons/youtube-32.png' /></a></li></ul></div>-->
               <!-- <p class="tagline3">

                    Via Ostilia, 41 - 00184 Roma | Tel: 06 454 49 756 |
                	Autorizzazione Tribunale n. 223/2007 del 23/05/2007 |
                    Iscrizione ROC numero 22906 del 31/10/2012

                </p>-->
            </div>
        </div>
    </div>




<div id="navigation-container">
	<div id="menuComparsa">
		<ul id="navComp" class=""><li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-912"><a href="http://www.agenziavista.it">Home</a></li>
<li id="menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910"><a href="http://www.agenziavista.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-5519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5519"><a href="http://www.agenziavista.it/category/top-video/">TOP Video</a></li>
<li id="menu-item-916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916"><a href="http://www.agenziavista.it/category/tg-montecitorio/">Tg Montecitorio</a></li>
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="http://www.agenziavista.it/category/europa/">Europa Esteri</a></li>
<li id="menu-item-920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-920"><a href="http://www.agenziavista.it/category/regioni/">Vista Regioni</a></li>
<li id="menu-item-2797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="http://www.agenziavista.it/i-piu-visti/">I Video più Visti</a></li>
<li id="menu-item-31750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31750"><a href="http://www.agenziavista.it/category/virali/">Virali</a></li>
<li id="menu-item-915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="http://www.agenziavista.it/category/colori/">Colori</a></li>
<li id="menu-item-1135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1135"><a href="http://www.agenziavista.it/vista-arte/">Vista Arte</a></li>
<li id="menu-item-39021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39021"><a href="http://www.agenziavista.it/lista-completa-dei-video/">Lista dei Video</a></li>
<li id="menu-item-911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-911"><a href="http://www.agenziavista.it/contact-us/">Contatti</a></li>
</ul>	</div>
	    <div id="navigation-others" style="position:relative;">
			<b><a class="vista-roma" href="http://www.agenziavista.it/category/regioni/lazio/">Roma</a></b> <b><a class="vista-milano" href="http://www.agenziavista.it/category/regioni/lombardia/">Milano</a></b> <b><a class="vista-napoli" style="padding: 2px 6px;" href="http://www.agenziavista.it/category/regioni/campania/">Napoli</a></b> <b><a class="vista-torino" style="padding: 2px 6px;" href="http://www.agenziavista.it/category/regioni/piemonte/">Torino</a></b>    	<a href="http://www.agenziavista.it/category/tempo-reale/" style="position:absolute;right:222px;"><span style="padding:5px 3px 4px; background:#fff052;"><strong>Tutti i video in Tempo Reale</strong></span></a>

      	<div id="scaricaApp">Scarica la APP</div><div id="appStoreDialog"><div align="center"><a href="https://itunes.apple.com/it/app/agenzia-vista-free/id846140411?mt=8&uo=4" target="itunes_store" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/it_it//images/web/linkmaker/badge_appstore-lrg.png) no-repeat;width:135px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/it_it//images/web/linkmaker/badge_appstore-lrg.svg);}"></a><a target="_blank" href="https://play.google.com/store/apps/details?id=it.vistatv.www"><img src="http://www.agenziavista.it/wp-content/themes/azione/images/android-app-on-google-play.png" /></a></div></div><script language="javascript">
jQuery(document).ready(function() {
	jQuery("#appStoreDialog").dialog({
				autoOpen: false,
				title: 'Vista App per dispositivi mobili',
				width: 315,
				height: 95
			});
jQuery("#scaricaApp").click(function() {
			jQuery("#appStoreDialog").dialog('open');

			return false;
		});
});
</script>

			
        <!--<div id="app_stores"><a target='_blank' href="https://play.google.com/store/apps/details?id=it.vistatv.www"><img src='http://www.agenziavista.it/wp-content/themes/azione/images/android-app-on-google-play.png' /></a></div>-->
        <div id="social_header_down"><ul class='orizzontale'><li><a href='https://www.facebook.com/agenziatelevisivavista' target='_blank'><img src='http://www.agenziavista.it/wp-content/themes/azione/images/layout/social-icons/facebook-32.png' /></a></li><li><a href='https://plus.google.com/101141590820004417310/posts' target='_blank'><img src='http://www.agenziavista.it/wp-content/themes/azione/images/layout/social-icons/google+-32.png' /></a></li><li><a href='https://twitter.com/AgenziaVISTA' target='_blank'><img src='http://www.agenziavista.it/wp-content/themes/azione/images/layout/social-icons/twitter-32.png' /></a></li><li><a href='http://www.youtube.com/user/AgenziaVista' target='_blank'><img src='http://www.agenziavista.it/wp-content/themes/azione/images/layout/social-icons/youtube-32.png' /></a></li></ul></div>
			<!--CERCA-->
			<ul class="widget-list cerca-small">
         	<li class="widget search-form column">
        <form action="http://www.agenziavista.it" method="get" class="search-form">
            <input type="text" name="s" id="s" class="search" maxlength="50" value="" title="Per raffinare la ricerca in questa pagina usa CTRL+F" />
            <input type="submit" class="search_button" value="Cerca" />
        </form>
	</li>
			 </ul>
			 <!--//CERCA-->
    </div>
</div> <!-- #navigation-container -->


<div id="content-container" class="clearfix">
<!--Begin Related Video Block -->
<!--Begin HD Container -->

<div id="hd-container" style="border-bottom-width: 0px; margin-bottom: 0px;">
      <div class="post-title-block" style="padding-bottom: 0px; margin-top:10px;">
        <a href="javascript:location.replace(document.referrer);" class="link-bottone-blu" style="float:right">&larr; Torna Indietro</a>

    <h5 class="date post-date">
      31 dicembre 2017 <span class="minuti_home"> ore 20:12</span>       - <span class="durata">Durata: 01m 27s</span>                        &nbsp;
            <span class="views"><b>55</b> Views Sito</span> /
      <span class="views"><b>1</b> Views Youtube</span>
      
                </h5>

          </div>
  <!--End Post Title Block -->
  <!--Show the Featured Image or Video -->
  <!--<div class="post-image fitvid">-->
    <!--</div>-->
  </div>
<!--End HD Container -->
<style>
.download-links-videopage .download-tv,
.download-links-videopage .download-web,
.download-links-videopage .download-converter,
.download-links-videopage .youtube{
	border:2px solid #ff6800 !important; font-size:12px !important;}
</style>
<ul class="double-cloumn clearfix">
  <li id="left-column" style='width:937px;' >
  <!--Show the Title -->
      <h1 class="titolo-articolo" >      Appartamento sventrato da esplosione nell&#8217;entroterra di Sanremo, l&#8217;intervento dei vigili del fuoco    </h1>

  <div id="single-post-video-top" style='margin:0; width:717px;margin-bottom:10px; float:left;'><iframe width="717" height="400" src="http://www.youtube.com/embed/Cn1mMxHi0AM?showinfo=0&enablejsapi=1&version=3&playerapiid=Cn1mMxHi0AM" id="Cn1mMxHi0AM" frameborder="0" allowfullscreen></iframe></div>

<div style="float:right; margin-left:5px;width:205px;position:relative;height:400px;">

      <ul class='lista-categorie-post-verticale'><li><p class='link-bottone-arancione' style='width:110px;  border-radius: 4px; border:1px solid #ff6600; margin-bottom:5px; text-align:center;'><a href='http://www.agenziavista.it/category/tempo-reale/'>In Tempo Reale</a></p></li><li><p class='link-bottone-arancione' style='width:110px;  border-radius: 4px; border:1px solid #ff6600; margin-bottom:5px; text-align:center;'><a href='http://www.agenziavista.it/category/regioni/'>Vista Regioni</a></p></li><li><p class='link-bottone-arancione' style='width:110px;  border-radius: 4px; border:1px solid #ff6600; margin-bottom:5px; text-align:center;'><a href='http://www.agenziavista.it/category/regioni/liguria/'>Liguria</a></p></li></ul><div style='clear:both; margin-bottom:10px;'></div>      <br clear="both">
       <a href="#" style="margin-top:15px;" class="buttonPress link-bottone-blu" onclick="copiaSelezionati();return false;">Copia Link Video</a>
       
      <script type="text/javascript">
      function SelectText(element) {
          var doc = document
              , text = doc.getElementById(element)
              , range, selection
          ;
          if (doc.body.createTextRange) {
              range = document.body.createTextRange();
              range.moveToElementText(text);
              range.select();
          } else if (window.getSelection) {
              selection = window.getSelection();
              range = document.createRange();
              range.selectNodeContents(text);
              selection.removeAllRanges();
              selection.addRange(range);
          }
          document.execCommand('copy');
      }


      function copiaSelezionati(){
        var selezionati = [];
        var tipoCopia = jQuery("input[name^='tipoCopia']:checked").val();

        var video = {
          data: "31 dicembre 2017",
          titolo: "Appartamento sventrato da esplosione nell&#8217;entroterra di Sanremo, l&#8217;intervento dei vigili del fuoco",
          preview:"http://www.youtube.com/watch?v=Cn1mMxHi0AM",
          tv: jQuery('.download-tv-link').attr('href'),
          web: jQuery('.download-web-link').attr('href')
        };
          selezionati.push(video);
        var testo ="";
        jQuery(selezionati).each(function( index,value ) {
          testo += "<b>"+value.data+" "+value.titolo+"</b> <br>";

          if(typeof tipoCopia === "undefined"){
            if(typeof value.tv !== 'undefined') testo += " <a href='"+value.tv+"'>Download</a>";
            else if(typeof value.web !== 'undefined') testo += " <a href='"+value.web+"'>Download</a>";
            testo += " | <a href='"+value.preview+"'>Preview</a>";
          }
          else{
            if(tipoCopia=="tv" && typeof value.tv !== 'undefined') testo += " <a href='"+value.tv+"'>Download</a>";
            else if(tipoCopia=="web" && typeof value.web !== 'undefined') testo += " <a href='"+value.web+"'>Download</a>";
            testo += " | <a href='"+value.preview+"'>Preview</a>";
          }

          testo += "<br><br>";
        });
        //console.log(testo);
        jQuery('body').append("<div id='copia'></div>");
        jQuery('#copia').html(testo);
        SelectText('copia');
        jQuery('#copia').remove();
      }

      </script>


    <div style="position:absolute; bottom:0;"><div class="link_sociali">
<span class='st_sharethis_large' displayText='Share Vista TV' ></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<a class='youtube-condividi' target="_blank" href="https://www.youtube.com/watch?v=Cn1mMxHi0AM"><img src="http://www.agenziavista.it/wp-content/themes/azione/images/youtube32.png"></a>
</div>
<div class="codici-condivisione">
<div style="width:189px"><strong>Link da Condividere:</strong><br /><input style="width:100%" type="text" value="http://www.agenziavista.it/tempo-reale/2017/194444_appartamento-sventrato-da-esplosione-nellentroterra-di-sanremo-lintervento-dei-vigili-del-fuoco/" readonly  onclick="javascript:this.setSelectionRange(0, this.value.length);" /></div>

</div>

    </div>

</div>


  <br clear="all">
  <p style="padding:15px !important; background:#e3dcd4; text-align: justify; margin-bottom:10px;">(Agenzia Vista) Liguria, 31 dicembre 2017<br>Vigili del Fuoco e 118 in azione a Bajardo, per l'esplosione in un appartamento in via San Salvatore 37, di fronte al Comune causata da una bombola del gas. Un uomo di 77 anni, Livio Raffa &egrave; rimasto ferito sotto le macerie. Sono intervenute squadre del distaccamento di Imperia e Sanremo _ Courtesy Vigili del Fuoco<br>Fonte: Agenzia Vista / Alexander Jakhnagiev</p>

  <div class='download-links-videopage'>

  <div align="center" class="download-tv"><a href="http://www.agenziavista.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.agenziavista.it" class="download-tv-link">Download TV</a></div><div align="center"  class="download-web"><a href="http://www.agenziavista.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.agenziavista.it" class="download-web-link">Download Vista</a></div>
    <div class="youtube" align="center"><a href="http://www.youtube.com/watch?v=Cn1mMxHi0AM">Vedi su YouTube</a></div>
  </div>

  <div style="clear:both;margin-bottom:5px;"></div>
  <ul class="blog-main-post-container" style="clear:both;">
    <div id="post-194444" >

    <div class="content clearfix">

      <div class="copy clearfix">

              </div>
      <!--Begin Post Meta -->
      <ul class="post-meta">
                      </ul>
    </div>

    
    <h3 class="related">Ultimi Video</h3><ul class="categorie-video">    <li class="post" style="min-height:222px !important;">
<div class="post-title-block">
<h5 class="date post-date" style="font-weight:bold;">31/12/17 <span class="minuti_categoria">23:12</span>
<span class="views">1</span></h5></div>
            <div class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194475_mattarella-auguri-particolari-a-chi-lavora-a-capodanno-buon-anno/'>
        <a href="http://www.agenziavista.it/tempo-reale/2017/194475_mattarella-auguri-particolari-a-chi-lavora-a-capodanno-buon-anno/" ><img src='http://i1.ytimg.com/vi/mYrZufoLcqI/mqdefault.jpg' /></a>        </a> </div>
      <h2 class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194475_mattarella-auguri-particolari-a-chi-lavora-a-capodanno-buon-anno/'>Mattarella: auguri particolari a chi lavora a capodanno Buon Anno</a></h2>
    </li>
        <li class="post" style="min-height:222px !important;">
<div class="post-title-block">
<h5 class="date post-date" style="font-weight:bold;">31/12/17 <span class="minuti_categoria">22:12</span>
<span class="views">1</span></h5></div>
            <div class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194474_polizia-e-croce-rossa-roma-e-pronta-per-il-suo-capodanno/'>
        <a href="http://www.agenziavista.it/tempo-reale/2017/194474_polizia-e-croce-rossa-roma-e-pronta-per-il-suo-capodanno/" ><img src='http://i1.ytimg.com/vi/D95zt2Iit28/mqdefault.jpg' /></a>        </a> </div>
      <h2 class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194474_polizia-e-croce-rossa-roma-e-pronta-per-il-suo-capodanno/'>Polizia e Croce Rossa, Roma e&#8217; pronta per il suo Capodanno</a></h2>
    </li>
        <li class="post" style="min-height:222px !important;">
<div class="post-title-block">
<h5 class="date post-date" style="font-weight:bold;">31/12/17 <span class="minuti_categoria">22:12</span>
<span class="views">1</span></h5></div>
            <div class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194472_messaggio-di-fine-anno-del-presidente-della-repubblica-mattarella/'>
        <a href="http://www.agenziavista.it/tempo-reale/2017/194472_messaggio-di-fine-anno-del-presidente-della-repubblica-mattarella/" ><img src='http://i1.ytimg.com/vi/pxF9W9ZWUbc/mqdefault.jpg' /></a>        </a> </div>
      <h2 class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194472_messaggio-di-fine-anno-del-presidente-della-repubblica-mattarella/'>Messaggio di Fine anno del Presidente della Repubblica Mattarella</a></h2>
    </li>
        <li class="post" style="min-height:222px !important;">
<div class="post-title-block">
<h5 class="date post-date" style="font-weight:bold;">31/12/17 <span class="minuti_categoria">21:12</span>
<span class="views">1</span></h5></div>
            <div class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194469_salvini-con-noi-al-governo-diritti-degli-italiani-torneranno-protagonisti/'>
        <a href="http://www.agenziavista.it/tempo-reale/2017/194469_salvini-con-noi-al-governo-diritti-degli-italiani-torneranno-protagonisti/" ><img src='http://i1.ytimg.com/vi/RPlnkMfXm1A/mqdefault.jpg' /></a>        </a> </div>
      <h2 class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194469_salvini-con-noi-al-governo-diritti-degli-italiani-torneranno-protagonisti/'>Salvini: con noi al governo diritti degli italiani torneranno protagonisti</a></h2>
    </li>
        <li class="post" style="min-height:222px !important;">
<div class="post-title-block">
<h5 class="date post-date" style="font-weight:bold;">31/12/17 <span class="minuti_categoria">21:12</span>
<span class="views">1</span></h5></div>
            <div class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194467_salvini-mattarella-parla-di-una-costituzione-molti-hanno-dimenticato/'>
        <a href="http://www.agenziavista.it/tempo-reale/2017/194467_salvini-mattarella-parla-di-una-costituzione-molti-hanno-dimenticato/" ><img src='http://i1.ytimg.com/vi/syh7sQh2nMo/mqdefault.jpg' /></a>        </a> </div>
      <h2 class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194467_salvini-mattarella-parla-di-una-costituzione-molti-hanno-dimenticato/'>Salvini: Mattarella parla di una Costituzione molti hanno dimenticato</a></h2>
    </li>
        <li class="post" style="min-height:222px !important;">
<div class="post-title-block">
<h5 class="date post-date" style="font-weight:bold;">31/12/17 <span class="minuti_categoria">21:12</span>
<span class="views">1</span></h5></div>
            <div class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194465_grillo-ci-hanno-copiato-il-reddito-di-cittadinanza/'>
        <a href="http://www.agenziavista.it/tempo-reale/2017/194465_grillo-ci-hanno-copiato-il-reddito-di-cittadinanza/" ><img src='http://i1.ytimg.com/vi/VW7GXuTMl8o/mqdefault.jpg' /></a>        </a> </div>
      <h2 class="post-title"><a href='http://www.agenziavista.it/tempo-reale/2017/194465_grillo-ci-hanno-copiato-il-reddito-di-cittadinanza/'>Grillo: ci hanno copiato il reddito di cittadinanza</a></h2>
    </li>
    </ul>    <!--End Content -->
        <div id="comments" class="comments">

	
	
									
</div><!-- #comments .comments-area -->    </li>
  </ul>
  </li>
  </ul>
    </div><!--End Content Container -->

<div id="footer-navigation-container">
<ul id="nav" class="clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-912"><a href="http://www.agenziavista.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910"><a href="http://www.agenziavista.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5519"><a href="http://www.agenziavista.it/category/top-video/">TOP Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916"><a href="http://www.agenziavista.it/category/tg-montecitorio/">Tg Montecitorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="http://www.agenziavista.it/category/europa/">Europa Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-920"><a href="http://www.agenziavista.it/category/regioni/">Vista Regioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2797"><a href="http://www.agenziavista.it/i-piu-visti/">I Video più Visti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31750"><a href="http://www.agenziavista.it/category/virali/">Virali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="http://www.agenziavista.it/category/colori/">Colori</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1135"><a href="http://www.agenziavista.it/vista-arte/">Vista Arte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39021"><a href="http://www.agenziavista.it/lista-completa-dei-video/">Lista dei Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-911"><a href="http://www.agenziavista.it/contact-us/">Contatti</a></li>
</ul></div>

<div id="footer-container">
    <div id="footer" style="position:relative;">
                  <!--  <img src="http://www.agenziavista.it/parlamento_europeo_big.png" style="position:absolute;top:132px;right:240px;" /> -->
        <ul class="footer-widgets">
                <li class="column"><h4>Credits e Info</h4>			<div class="textwidget"><ul>
<li>Vista Agenzia Televisiva Nazionale</li>
<li>Autorizzazione Tribunale n. 223/2007 del 23/05/2007; Iscrizione ROC numero 22906 del 31/10/2012</li>

<li>Agenzia Vista</li>
<li>Autorizzazione Tribunale n. 14/2013 del 15/01/2013</li>
<li>Roc numero 24440 del 09/04/2014</li>

<li>Via Ostilia, 41 - 00184 Roma Tel: 06 45449756 </li>
<li>Direttore Responsabile: Alexander Jakhnagiev</li>
<li><a href='http://www.agenziavista.it/informativa-sulluso-dei-cookie/'>Informativa Privacy</a></li>
</ul></div>
		</li>
        
            	 <li class="column"><h4>I Video più visti </h4>
                 <div class="textwidget"><ul>
                 	<li style="font-size:11px;">
    <a href="https://www.youtube.com/watch?v=-jq1VQExm3U">Polemica tra Borghezio e Kyenge: "Lei del Congo", "No, italiana" - Agenzia Vista</a><br><strong>Youtube</strong></span> <span class="views">48.063</span>
    </li>
		<li style="font-size:11px;">
    <a href="https://www.youtube.com/watch?v=0Eyn9B7YtqQ">BERLUSCONI MI SCUSO CON LA BRUNO - AGENZIA VISTA TV INTERVISTA A RADIO 105</a><br><strong>Youtube</strong></span> <span class="views">21.608</span>
    </li>
		<li style="font-size:11px;">
    <a href="https://www.youtube.com/watch?v=ZHMiK-umm2c">NAPOLITANO ENTRA NEL QUIRINALE E SALUTA FORZE ARMATE IMMAGINI - agenzia vista tv</a><br><strong>Youtube</strong></span> <span class="views">13.782</span>
    </li>
		<li style="font-size:11px;">
    <a href="https://www.youtube.com/watch?v=syJF6nmiJyw">BOLDRINI COMMOSSA PORTARE AVANTI BATTAGLIA DI CIVILTA SU LEGGE CITTADINANZA - agenzia vista tv</a><br><strong>Youtube</strong></span> <span class="views">8.771</span>
    </li>
		<li style="font-size:11px;">
    <a href="https://www.youtube.com/watch?v=C8NWsa1Wsds">BIANCOFIORE SU BATTIATO CLASS ACTION DELLE DONNE PARLAMENTARI - agenzia vista tv</a><br><strong>Youtube</strong></span> <span class="views">8.037</span>
    </li>
	
            	</ul></div></li>


            			<li class="column">				<h4>Social</h4>				
                <ul class="social-icons clearfix">
                    
                    <li><a target="_blank" href="https://www.facebook.com/agenziatelevisivavista" class="facebook"></a></li>                    <li><a target="_blank" href="https://plus.google.com/101141590820004417310/posts" class="googleplus"></a></li>                    <li><a target="_blank" href="https://twitter.com/AgenziaVISTA" class="twitter"></a></li>                    <li><a target="_blank" href="http://www.youtube.com/user/AgenziaVista" class="youtube"></a></li>                                        					                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                </ul>
			</li>                                <li class="column"><h4>I Nostri Abbonati</h4>			<div class="textwidget">
            Sono abbonati all’agenzia le maggiori televisioni nazionali italiane, i maggiori quotidiani online, diverse televisioni regionali e satellitari e prestigiose web tv.</div></li>
                    </ul>
        <!--<div id="footer-partners">
        <h4>Partner</h4>
        <a href="http://www.artportfolio.it" target="_blank"><img src="http://www.agenziavista.it/wp-content/uploads/partners/artportfolio.png" width="64"></a> <a href="http://www.artportfolio.it" target="_blank" style="line-height:64px">www.artportfolio.it</a>

      </div>-->
        <div class="footer-text"><strong>&copy; 2007 Agenzia Vista. Tutti i Diritti Riservati.</strong>
            <p>Copyright 2010. Azione was created in WordPress by Obox Themes.</p>

        </div>
    </div>
</div>
<!--End Footer -->
<div id="template-directory" class="no_display">http://www.agenziavista.it/wp-content/themes/azione</div>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #ffffff; background-color: #ff6600;"> <div style="position:absolute; top:0; right:5px;"><a style="color:#FFFFFF;" href="" class="cn-set-cookie" id="cn-accept-cookie" data-cookie-set="accept"><b>X</b></a></div><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito NON utilizza alcun cookie di profilazione.
Sono invece utilizzati cookie per le sessioni utente e cookie di terze parti (Google Analytics e Social Plugins).<br>Continuando la navigazione o effettuando scroll acconsenti al loro utilizzo.<br></span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok, acconsento</a><a href="http://www.agenziavista.it/informativa-sulluso-dei-cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Più informazioni</a>
				</div>
			</div>
<script>
  jQuery(document).ready(function(){
    jQuery(".fitvid").fitVids();
  });
</script>
</body>
</html>
